alexa
Über eine zwölf Jahre alte Lücke in den Install-Routinen des Content Management Systems können Angreifer während der Installation die Software kapern. Das Joomla-Projekt empfiehlt, die CMS-Software schnellstens zu aktualisieren.

Quelle:

https://www.heise.de/newsticker/meldung/Sicherheitsluecke-im-Joomla-Installer-Angreifer-koennen-die-Kontrolle-uebernehmen-3784125.html